Jump to content


AU SECOURS


  • Please log in to reply
9 replies to this topic

anonym_oB8bI0lxonO4 #1 Posted 13 December 2016 - 06:27 AM

    Lance-corporal

  • Player
  • 0 battles
  • 79
  • Member since:
    04-11-2019

Salut à tous,

 

Depuis maintenant 3 jours je ne peux plus jouer.

Je lance le jeu, le ping est excellent 30/50 et au bout de 3/4 minutes j'ai systématiquement une déconnexion du serveur.

Cela me le fait sur mon ipad 2 , mais aussi sur le macbook. Le pb vient-il du serveur ? De la box (mais pourquoi seulement depuis 3 jours ?) ?

Certains d'entre vous ont-ils déjà rencontré ce problème ?

Ca m'étonnerai que wg m'aide alors je pose la question à la communauté. (j'aimerai bien qu'ils me rendent les jours de compte premium perdus ...)

Merci à tous

Thelo



tiger6222 #2 Posted 13 December 2016 - 06:57 AM

    Sergeant

  • Player
  • 43861 battles
  • 399
  • [2E_DB]
  • Member since:
    10-20-2014
Aucun problème à signaler en ce moment !  :amazed:

trazom0666 #3 Posted 13 December 2016 - 07:54 AM

    Sergeant

  • Player
  • 13386 battles
  • 287
  • [TTFG]
  • Member since:
    04-07-2016

Slt, pas de soucis pour moi.

 



Tanatoy #4 Posted 13 December 2016 - 08:36 AM

    Senior Sergeant

  • EU Community
  • 196 battles
  • 745
  • Member since:
    04-12-2011

Salut à toi thelofive,

 

Essayes peut-être de redémarrer ta box (ça ne peut jamais faire de mal). N'hésites pas à contacter le service clientèle si le problème persiste. Je déplace le sujet. 



mannigan #5 Posted 13 December 2016 - 08:37 AM

    Senior Sergeant

  • Player
  • 35745 battles
  • 767
  • [BOLD]
  • Member since:
    07-19-2014
j'ai eu le même soucis dimanche mais depuis c'est rentré dans l'ordre...
The dude Abide

leebutterfly #6 Posted 13 December 2016 - 09:01 AM

    Lance-corporal

  • Player
  • 4280 battles
  • 27
  • Member since:
    09-21-2015
Moi aussi viré du jeu dimanche j'ai du désisntaller et réinstaller,probléme récurant car ce n'est pas la premiére fois.

Lord_Pokervella #7 Posted 13 December 2016 - 09:11 AM

    First Sergeant

  • Player
  • 15723 battles
  • 1,400
  • [BOLD]
  • Member since:
    12-20-2011
Pour ton ipad peut être que c'est son ancienneté qui rend le jeu difficilement supportable. L'ipad 2 commence à vraiment dater. Pour ton mac je ne sais pas.

anonym_oB8bI0lxonO4 #8 Posted 13 December 2016 - 03:19 PM

    Lance-corporal

  • Player
  • 0 battles
  • 79
  • Member since:
    04-11-2019

J'ai, en effet redémarré plusieurs fois la box, ça ne change rien.

Ce n'est pas l'IPAD , le problème est apparu de la même façon sur le macbook.

Merci de m'avoir répondu ...



Lord_Pokervella #9 Posted 14 December 2016 - 05:28 PM

    First Sergeant

  • Player
  • 15723 battles
  • 1,400
  • [BOLD]
  • Member since:
    12-20-2011

Ah ok. Je te dis ça car j'ai l'ipad 3 et ça commence à être limite. 

En espérant que tu trouves la solution à ton probléme ;)



DaSiIva #10 Posted 14 December 2016 - 06:36 PM

    Sergeant

  • Player
  • 50871 battles
  • 373
  • [EG-]
  • Member since:
    01-01-2016
On peut plus faire de games ensemble =(=(=(

     

                                          SISI WG

    





1 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users