Jump to content


problème de clavier sur tablette samsung tab2 8pouces


  • Please log in to reply
17 replies to this topic

sguis #1 Posted 12 January 2017 - 03:04 PM

    Senior Sergeant

  • Player
  • 20684 battles
  • 712
  • [BOLD]
  • Member since:
    03-09-2015

Bonjour à tous.

Je démare ce Topic car j'ai un petit problème.

Jouant actuellemnet sur Samsung tab2 8pcs et lors d'une partie, quand je veux mettre un message à mes coequipiers (vert) ça marche, mais lorsque je veux mettre un message au rouges, je vois bien l'icone sur mon clavier virtuel mais elle disparait aussi vite quelle est venue, remplacer par le clavier.


 

Quelqu'un a t il déja eu ce problème?

Y a t'il un réglage que je ne connais pas?


 

j'espere avoir été claire dans la description de mon problème

Merci de vos réponses.


 


 


Client / joueur mécontent !!!!


 


Zeblitz2 #2 Posted 12 January 2017 - 05:56 PM

    Junior Sergeant

  • Player
  • 13669 battles
  • 136
  • [JOAC7]
  • Member since:
    12-22-2015

View Postsguis, on 12 January 2017 - 03:04 PM, said:

Bonjour à tous.

Je démare ce Topic car j'ai un petit problème.

Jouant actuellemnet sur Samsung tab2 8pcs et lors d'une partie, quand je veux mettre un message à mes coequipiers (vert) ça marche, mais lorsque je veux mettre un message au rouges, je vois bien l'icone sur mon clavier virtuel mais elle disparait aussi vite quelle est venue, remplacer par le clavier.


 

Quelqu'un a t il déja eu ce problème?

Y a t'il un réglage que je ne connais pas?


 

j'espere avoir été claire dans la description de mon problème

Merci de vos réponses.


 


 

c'est bizzare. Pourtant tu peux envoyer des messages à tes alliés. Sur ce coup là je peux pas t'aider. Désolé. 

Pour la chaîne YouTube ça se passe ICI. Abonnez-vous et bon visionnage ;)


sguis #3 Posted 12 January 2017 - 08:27 PM

    Senior Sergeant

  • Player
  • 20684 battles
  • 712
  • [BOLD]
  • Member since:
    03-09-2015
Oui, quand j'appuis sur le bouton en haut à droite pour mettre un message, la barre ou doit s'inscrire le message apparaît puis est remplacé aussitôt par le clavier
Client / joueur mécontent !!!!


 


sguis #4 Posted 12 January 2017 - 08:28 PM

    Senior Sergeant

  • Player
  • 20684 battles
  • 712
  • [BOLD]
  • Member since:
    03-09-2015
Voilà une photo 

Attached Files

  • Attached File   Screenshot_20170112-205843.png   1.49MB

Client / joueur mécontent !!!!


 


Zeblitz2 #5 Posted 13 January 2017 - 04:14 PM

    Junior Sergeant

  • Player
  • 13669 battles
  • 136
  • [JOAC7]
  • Member since:
    12-22-2015

Hummm.... 

 

Essais d'appuyer plusieurs fois sur l'icone des messages et ensuite regarde si tu peux. (je compte bien t'aider au maximum)


Pour la chaîne YouTube ça se passe ICI. Abonnez-vous et bon visionnage ;)


sguis #6 Posted 17 January 2017 - 03:54 PM

    Senior Sergeant

  • Player
  • 20684 battles
  • 712
  • [BOLD]
  • Member since:
    03-09-2015

Block Quote

Hummm....

 

Essais d'appuyer plusieurs fois sur l'icone des messages et ensuite regarde si tu peux. (je compte bien t'aider au maximum)

 merci de ta réponse, j'ai essayé mais ça ne marche pas


 

j'ai essayé dans les paramettres de la tablette mais rien ne Change.

 

j'ai fait de même dans les réglages du jeu mais là je ne trouve rien.


 

c'est chiant de ne pas pouvoir saluer les copains qui se trouvent dans l'équipe Rouge.


Client / joueur mécontent !!!!


 


Zeblitz2 #7 Posted 17 January 2017 - 06:05 PM

    Junior Sergeant

  • Player
  • 13669 battles
  • 136
  • [JOAC7]
  • Member since:
    12-22-2015

Effectivement c'est pas drôle.

Je te conseille d'aller voir dans les réglages de ta tablette, et regarde quel clavier tu as pour écrire. Puis si le clavier sélectionné n'est pas le clavier standard, change le et prend le clavier samsung. (si tu joue sur Android. Mais vu le clavier sur ton screen ça doit être de l'Android.)

Si ce n'est pas ça, malheureusement, je ne vois pas ce que ça peut être. Après, je te conseille juste d'envoyer un ticket à Wargaming si ce n'est pas un problème de clavier.

Sur ceux, à bientôt sur le champs de bataille.:izmena:

Salut. 


Edited by Zeblitz2, 17 January 2017 - 06:14 PM.

Pour la chaîne YouTube ça se passe ICI. Abonnez-vous et bon visionnage ;)


sguis #8 Posted 18 January 2017 - 07:19 AM

    Senior Sergeant

  • Player
  • 20684 battles
  • 712
  • [BOLD]
  • Member since:
    03-09-2015

merci de ta rèponse,

je effectivement sous android et j'ai deja le clavier samsung .


 

merci à toi.  ;)


Client / joueur mécontent !!!!


 


sguis #9 Posted 18 January 2017 - 07:57 AM

    Senior Sergeant

  • Player
  • 20684 battles
  • 712
  • [BOLD]
  • Member since:
    03-09-2015
j'ai fait un ticket.
Client / joueur mécontent !!!!


 


Zeblitz2 #10 Posted 18 January 2017 - 11:42 AM

    Junior Sergeant

  • Player
  • 13669 battles
  • 136
  • [JOAC7]
  • Member since:
    12-22-2015

D'accord. J'espère que ton problème sera résolu

 


Pour la chaîne YouTube ça se passe ICI. Abonnez-vous et bon visionnage ;)


Rhaya #11 Posted 20 January 2017 - 10:39 AM

    Commander

  • Player
  • 263 battles
  • 995
  • Member since:
    11-05-2012

Bonjour,

 

Problème technique déplacé dans la catégorie  Le coin technique

Rhaya


 

 

 


shangxiang #12 Posted 20 January 2017 - 04:48 PM

    Senior Sergeant

  • Player
  • 12958 battles
  • 707
  • [7CIE]
  • Member since:
    10-07-2011
J ai le meme soucis sur mon galaxy S7 depuis des mois et des mois et en faisant remonter le bugs dans les topics appropriés etc mais toujours rien

RAF4LE_KRKN #13 Posted 20 January 2017 - 05:23 PM

    Senior Sergeant

  • Player
  • 26935 battles
  • 901
  • [KRKN]
  • Member since:
    12-13-2014

Bonjour! J'ai aussi un galaxy s7, et le même bug... Et après sondage, ce bug ne touche que les appareils sous Android 6.0 ou plus.... 

Donc si les développeurs pouvaient faire quelque chose, ça serai bien oui car impossible de répondre au peloton ou aux ennemis... Et parfois ils le prennent mal en face quand on répond pas :hiding:


Ma chaîne YouTube

KRAKEN POWAAAAA !!!
 

RAF4LE_KRKN #14 Posted 27 January 2017 - 05:33 PM

    Senior Sergeant

  • Player
  • 26935 battles
  • 901
  • [KRKN]
  • Member since:
    12-13-2014

MISE À JOUR 3.5 JE T'AIME !!!!!

Problème résolu pour mon galaxy S7 et moi depuis mercredi, je peux enfin envoyer des messages au pelo et à l'ennemi ^^ 

Merci beaucoup les ingénieurs donc! J'espère que ça refonctionne pour les autres aussi!!


Ma chaîne YouTube

KRAKEN POWAAAAA !!!
 

sguis #15 Posted 01 February 2017 - 03:59 PM

    Senior Sergeant

  • Player
  • 20684 battles
  • 712
  • [BOLD]
  • Member since:
    03-09-2015

tu as bien de la Chance Ccoudret.

 

pour moi rien de changé. ils ont répondu à mon ticket en me disant que le problème était connu et qu'ils y traivaillaient.


 

on verra bien la Suite.......:P


Client / joueur mécontent !!!!


 


RAF4LE_KRKN #16 Posted 01 February 2017 - 05:23 PM

    Senior Sergeant

  • Player
  • 26935 battles
  • 901
  • [KRKN]
  • Member since:
    12-13-2014

Euh... ben ça a disparu depuis hier soir lol 

Donc revenu comme avant :/ 

Bon.... techniciens please !


Ma chaîne YouTube

KRAKEN POWAAAAA !!!
 

shangxiang #17 Posted 02 February 2017 - 04:42 AM

    Senior Sergeant

  • Player
  • 12958 battles
  • 707
  • [7CIE]
  • Member since:
    10-07-2011

View Postccoudret33_winner, on 01 February 2017 - 05:23 PM, said:

Euh... ben ça a disparu depuis hier soir lol 

Donc revenu comme avant :/ 

Bon.... techniciens please !

 

Pas moi... toujours pareil...



sguis #18 Posted 30 May 2017 - 10:32 PM

    Senior Sergeant

  • Player
  • 20684 battles
  • 712
  • [BOLD]
  • Member since:
    03-09-2015

Bon ben le tchat est bien revenu et je ne peux toujours pas parler aux rouges.

Que font les techniciens ????

 

Rhaya,  peux tu faire remonter l'info stp, nous avons déjà fait des tickets et toujours rien.


Client / joueur mécontent !!!!


 





1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users