Jump to content


Spiel startet nicht mehr


12 replies to this topic

blackbjrd80 #1 Posted 25 January 2017 - 09:17 AM

    Private

  • Player
  • 16341 battles
  • 9
  • [106]
  • Member since:
    09-03-2015

Hallo Forengemeinschaft,

ich hoffe ihr koennt mir helfen. Komme seit dem Update nicht mehr ins Spiel. Bleibt bei "synchronisiere Personalakte" haengen.

Hab schon neu installiert, keine Aenderung. Geraet ist ein iPad Air 2, danke

 



_FATZKE_ #2 Posted 25 January 2017 - 10:10 AM

    First Sergeant

  • Player
  • 2188 battles
  • 1,539
  • Member since:
    07-06-2014

View Postblackbjrd80, on 25 January 2017 - 09:17 AM, said:

Hallo Forengemeinschaft,

ich hoffe ihr koennt mir helfen. Komme seit dem Update nicht mehr ins Spiel. Bleibt bei "synchronisiere Personalakte" haengen.

Hab schon neu installiert, keine Aenderung. Geraet ist ein iPad Air

 

 

 

Überprüfe deine Internetverbindung..Gegenfalls alle Einstellungen resetten


Edited by _FATZKE_, 25 January 2017 - 10:12 AM.


blackbjrd80 #3 Posted 25 January 2017 - 12:06 PM

    Private

  • Player
  • 16341 battles
  • 9
  • [106]
  • Member since:
    09-03-2015

Danke für die schnelle Antwort, komme aber immer noch nicht ins Spiel.

Es friert auch nicht ein, es hoert nur einfach nicht auf zu laden :(

 



Old_pop_with_a_tank #4 Posted 25 January 2017 - 01:12 PM

    Lance-corporal

  • Player
  • 29801 battles
  • 35
  • [EXE]
  • Member since:
    04-10-2015
Ich habe genau das selbe Problem, cache lehren,neu installieren, neu starten hilft nicht. Hat gerade als ich mit den Hunden war 1stunde Personalakte geladen.

blackbjrd80 #5 Posted 25 January 2017 - 01:16 PM

    Private

  • Player
  • 16341 battles
  • 9
  • [106]
  • Member since:
    09-03-2015
Ich habe das Spiel gerade mal aufs iPhone geladen, gleiches Problem. Egal ob wlan oder mobile Daten. 

_FATZKE_ #6 Posted 25 January 2017 - 01:24 PM

    First Sergeant

  • Player
  • 2188 battles
  • 1,539
  • Member since:
    07-06-2014

Also ich hab es jetzt getestet...

iPhone 7 mit neusten iOS Update OK

iPad Air mit neusten iOS Update OK 

Shield Tab mit neusten OS Update OK


Edited by _FATZKE_, 25 January 2017 - 01:27 PM.


blackbjrd80 #7 Posted 25 January 2017 - 01:30 PM

    Private

  • Player
  • 16341 battles
  • 9
  • [106]
  • Member since:
    09-03-2015
Ich hab jetzt mal ein ticket geschrieben, glaube nicht mehr das es an der hardware liegt. Danke

Edited by blackbjrd80, 25 January 2017 - 01:30 PM.


Old_pop_with_a_tank #8 Posted 25 January 2017 - 03:21 PM

    Lance-corporal

  • Player
  • 29801 battles
  • 35
  • [EXE]
  • Member since:
    04-10-2015
Ja ist kein Hardware Problem, ist das selbe prob auf 2 Handys.kann aber neues Konto spielen.hab auch ein ticket erstellt.

Phippoooo #9 Posted 26 January 2017 - 01:37 AM

    First Sergeant

  • Player
  • 15776 battles
  • 1,002
  • [OP-NH]
  • Member since:
    05-03-2016
Mir ist nur aufgefallen, dass die 78MB seeeeeeeeeeeeeeeeeeeeeeeeeeeehrrrrr lang gebraucht haben um

1. Geladen zu werden und
2. Entpackt zu werden
Ansonsten laufts fluffig, nur die premiumkonto Anzeige sieht bisle behindert aus,doch damit kann ich leben

- Quälen tut sich nur der tumbe Tor,der Tigerfahrer lernt mit Humor -

Willycup_2017 #10 Posted 26 January 2017 - 10:13 AM

    Private

  • Player
  • 0 battles
  • 2
  • Member since:
    01-25-2017

Hallöchen,

habe genau das gleiche Problem.. Seit Update von WotB endloses Sync Data und es geht nicht weiter..IPad mini3 und iphone7.. hardwareproblem ist auszuschließen.. Ticket erstellt..na das kann dauern..



dies_ari #11 Posted 26 January 2017 - 03:27 PM

    Junior Sergeant

  • EU Community
  • 328 battles
  • 127
  • [WGEU]
  • Member since:
    10-04-2012

View Postblackbjrd80, on 25 January 2017 - 10:17 AM, said:

Hallo Forengemeinschaft,

ich hoffe ihr koennt mir helfen. Komme seit dem Update nicht mehr ins Spiel. Bleibt bei "synchronisiere Personalakte" haengen.

Hab schon neu installiert, keine Aenderung. Geraet ist ein iPad Air 2, danke

 

View PostWillycup_2017, on 26 January 2017 - 11:13 AM, said:

Hallöchen,

habe genau das gleiche Problem.. Seit Update von WotB endloses Sync Data und es geht nicht weiter..IPad mini3 und iphone7.. hardwareproblem ist auszuschließen.. Ticket erstellt..na das kann dauern..

 

Hey ihr beiden,

 

der Bug, den ihr beschreibt, hat vielleicht mit dem Server zu tun und liegt nicht an eurer Hardware (es gab schon andere Fälle, die dasselbe Problem beschrieben haben). Es wird daran gearbeitet und hoffentlich bald gelöst, schaut doch einfach morgen nochmal rein!

Danke an alle anderen für die Lösungsvorschläge; freut mich dass ihr euch gegenseitig so nett helft :)

 

LG ari

 

 

edit: Das Problem wurde behoben! Bitte versucht nochmal, euch einzuloggen (evtl. muss das Update 3.5.1 für Android manuell runtergeladen werden). Wenn es trotzdem nicht klappt, dann meldet euch bitte beim Kundendienst!

Ihr werdet übrigens eine Kompensation für die verlorene Spielzeit bekommen, aber das wird noch etwas dauern.

Jetzt erstmal zurück ins Gefecht! :)


Edited by dies_ari, 27 January 2017 - 02:53 PM.

Wendet euch bei Fragen oder Problemen bitte an das neue Team: Zloydd und MaXSty1er!

Willycup_2017 #12 Posted 27 January 2017 - 05:08 PM

    Private

  • Player
  • 0 battles
  • 2
  • Member since:
    01-25-2017
Problem ist nach wie vor nicht behoben.. 

Old_pop_with_a_tank #13 Posted 27 January 2017 - 09:48 PM

    Lance-corporal

  • Player
  • 29801 battles
  • 35
  • [EXE]
  • Member since:
    04-10-2015
Nein das update 3.5.1 bringt nichts..



Reply to this topic



  
For security reasons, please do not provide your personal data or the personal data of a third party here because we might be unable to protect such data in accordance with the Wargaming Privacy Policy.


1 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users